Urgente: aggiornare WordPress alla versione 2.1.2

Logo WordPress

Dal sito di WordPress

If you downloaded WordPress 2.1.1 within the past 3-4 days, your files may include a security exploit that was added by a cracker, and you should upgrade all of your files to 2.1.2 immediately.

in poche parole il cracker che si è intromesso nei server di WordPress ha sostituito dei file per creare un exploit. La versione 2.1.1 probabilmente contiene l’exploit quindi è assolutamente consigliato fare l’upgrade alla versione 2.1.2.

Link: WordPress versione 2.1.2

Latest posts by Sergio Gandrus (see all)